<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="en-GB">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="en-GB">
<!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
        		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <link rel="profile"  href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://www.radpro.eu/xmlrpc.php" />
		<!-- html5shiv for IE8 and less  -->
		<!--[if lt IE 9]>
			<script src="http://www.radpro.eu/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
		<![endif]-->
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>The recent VE Day 75th anniversary was celebrated with bunting, street parties and non-socially distanced Congas. At the end of the actual war in Europe the use of ticker tape was more popular. However, the use of paper computer program tape to mark this event would have been far more appropriate! &#8211;  RadPro 365 Live</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" RadPro 365 Live &raquo; Feed" href="http://www.radpro.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title=" RadPro 365 Live &raquo; Comments Feed" href="http://www.radpro.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radpro.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='colorbox-css'  href='http://www.radpro.eu/wp-content/plugins/wp-colorbox/example5/colorbox.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tc-gfonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CRoboto' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.radpro.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.radpro.eu/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.radpro.eu/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css'  href='http://www.radpro.eu/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='http://www.radpro.eu/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=5.3.4' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='http://www.radpro.eu/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=5.3.4' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='utv-app-css-css'  href='http://www.radpro.eu/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/css/app.min.css?ver=2.0.5' type='text/css' media='all' />
<style id='utv-app-css-inline-css' type='text/css'>
.utv-thumbnail,.utv-thumbnail>a{width:150px!important}.utv-thumbnails-rectangle img{height:84px}.utv-thumbnails-square img{height:150px}.utv-thumbnail{margin:10px 10px!important}.utv-thumbnail>a,.utv-thumbnail img{border-radius:3px!important}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='codeclouds-mp-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='http://www.radpro.eu/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radpro.eu/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.radpro.eu/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://www.radpro.eu/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-fa-css'  href='http://www.radpro.eu/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-common-css'  href='http://www.radpro.eu/wp-content/themes/customizr/inc/assets/css/tc_common.min.css?ver=4.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-skin-css'  href='http://www.radpro.eu/wp-content/themes/customizr/inc/assets/css/blue.min.css?ver=4.1.49' type='text/css' media='all' />
<style id='customizr-skin-inline-css' type='text/css'>

                  .site-title,.site-description,h1,h2,h3,.tc-dropcap {
                    font-family : 'Roboto';
                    font-weight : inherit;
                  }

                  body,.navbar .nav>li>a {
                    font-family : 'Roboto';
                    font-weight : inherit;
                  }
table { border-collapse: separate; }
                           body table { border-collapse: collapse; }
                          
.social-links .social-icon:before { content: none } 
.sticky-enabled .tc-shrink-on .site-logo img {
    					height:30px!important;width:auto!important
    				}

    				.sticky-enabled .tc-shrink-on .brand .site-title {
    					font-size:0.6em;opacity:0.8;line-height:1.2em
    				}

.tc-no-sticky-header .tc-header, .tc-sticky-header .tc-header {
  					z-index:1000000
  				}

</style>
<link rel='stylesheet' id='customizr-style-css'  href='http://www.radpro.eu/wp-content/themes/customizrchild/style.css?ver=4.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.radpro.eu/wp-content/themes/customizr/assets/front/js/libs/fancybox/jquery.fancybox-1.3.4.min.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radpro.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/plugins/wp-colorbox/jquery.colorbox-min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/plugins/wp-colorbox/wp-colorbox.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/themes/customizr/assets/front/js/libs/fancybox/jquery.fancybox-1.3.4.min.js?ver=4.1.49'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TCParams = {"_disabled":[],"FancyBoxState":"1","FancyBoxAutoscale":"1","SliderName":"","SliderDelay":"","SliderHover":"1","centerSliderImg":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"anchorSmoothScroll":"linear","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".tc-carousel-control",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"ReorderBlocks":"1","centerAllImg":"1","HasComments":"","LeftSidebarClass":".span3.left.tc-sidebar","RightSidebarClass":".span3.right.tc-sidebar","LoadModernizr":"1","stickyCustomOffset":{"_initial":0,"_scrolling":0,"options":{"_static":true,"_element":""}},"stickyHeader":"1","dropdowntoViewport":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"50","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn","tc-placeholder-wrap"],"id":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".article-container",".__before_main_wrapper",".widget-front"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"","goldenRatio":"1.618","gridGoldenRatioLimit":"350","isSecondMenuEnabled":"","secondMenuRespSet":"display-in-header","isParallaxOn":"1","parallaxRatio":"0.55","pluginCompats":[],"adminAjaxUrl":"http:\/\/www.radpro.eu\/wp-admin\/admin-ajax.php","ajaxUrl":"http:\/\/www.radpro.eu\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"e219d2ee7d"},"isDevMode":"","isModernStyle":"","i18n":{"Permanently dismiss":"Permanently dismiss"},"frontNotifications":{"styleSwitcher":{"enabled":false,"content":"","dismissAction":"dismiss_style_switcher_note_front","ajaxUrl":"http:\/\/www.radpro.eu\/wp-admin\/admin-ajax.php"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/themes/customizr/inc/assets/js/tc-scripts.min.js?ver=4.1.49'></script>
<link rel='https://api.w.org/' href='http://www.radpro.eu/wp-json/' />
<link rel='prev' title='Tim Farron urges Government to &#8216;stop lives being unnecessarily lost&#8217; by bringing forward SABR treatment rollout' href='http://www.radpro.eu/2020/07/01/sabr/' />
<link rel="canonical" href="http://www.radpro.eu/2020/07/03/july-blog/" />
<link rel="alternate" type="application/json+oembed" href="http://www.radpro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radpro.eu%2F2020%2F07%2F03%2Fjuly-blog%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radpro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radpro.eu%2F2020%2F07%2F03%2Fjuly-blog%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<link rel="apple-touch-icon" sizes="57x57" href="/rpwp/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/rpwp/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/rpwp/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/rpwp/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/rpwp/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/rpwp/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/rpwp/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/rpwp/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/rpwp/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/rpwp/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/rpwp/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/rpwp/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/rpwp/favicons/favicon-16x16.png">
<link rel="manifest" href="/rpwp/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/rpwp/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607524-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	</head>
	
	<body class="post-template-default single single-post postid-26329 single-format-standard wp-embed-responsive tc-fade-hover-links tc-r-sidebar tc-center-images skin-blue tc-sticky-header sticky-disabled tc-solid-color-on-scroll no-navbar tc-regular-menu" >
            <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
        
    <div id="tc-page-wrap" class="">

  		
  	   	<header class="tc-header clearfix row-fluid tc-tagline-off tc-title-logo-on  tc-shrink-on tc-menu-off logo-left tc-second-menu-display-in-header-when-mobile" role="banner">
  			      <div class="brand span3 pull-left ">

        <h1><a class="site-title" href="http://www.radpro.eu/"> RadPro 365 Live</a></h1>
      </div> <!-- brand span3 pull-left -->
            	<div class="navbar-wrapper clearfix span9 tc-submenu-fade tc-submenu-move tc-open-on-hover pull-menu-left">
        	<div class="navbar resp">
          		<div class="navbar-inner" role="navigation">
            		<div class="row-fluid">
              		  <div class="social-block span5">
          <a rel="nofollow" class="social-icon icon-feed"  title="Follow us on Rss" aria-label="Follow us on Rss" href="http://www.radpro.eu/feed/rss/"  target="_blank"  style="font-size:16px"><i class="fas fa-rss"></i></a><a rel="nofollow" class="social-icon icon-mail"  title="E-mail" aria-label="E-mail" href="mailto:admin@radpro.eu"  target="_blank"  style="font-size:16px"><i class="fas fa-envelope"></i></a><a rel="nofollow" class="social-icon icon-twitter"  title="Follow me on Twitter" aria-label="Follow me on Twitter" href="http://twitter.com/radprowebsite"  target="_blank"  style="font-size:16px"><i class="fab fa-twitter"></i></a><a rel="nofollow" class="social-icon icon-facebook"  title="Follow me on Facebook" aria-label="Follow me on Facebook" href="http://www.facebook.com/pages/RadPro/94290354634"  target="_blank"  style="font-size:16px"><i class="fab fa-facebook"></i></a><a rel="nofollow" class="social-icon icon-linkedin"  title="Follow us on Linkedin" aria-label="Follow us on Linkedin" href="https://www.linkedin.com/company/radpro/"  target="_blank"  style="font-size:16px"><i class="fab fa-linkedin"></i></a>          <div style="float:right;margin-right:-322px;font-size:12px;" id="fpnewsbutton" ><a style="color:#05A" href="http://www.radpro.eu/live-news">Live&nbsp;Radiotherapy&nbsp;News&nbsp;Feed</a><a class="btn" style="background-color:#0084c6;color:#FFF;font-size:14px;font-family:Verdana,Helvetica;font-weight:normal;letter-spacing:1px;" href="http://www.radpro.eu/live-news">Click Here</a></div>
<div id="mobilefpnews"  style="float:right;">            
<a style="color:#05A;font-size:14px;"  href="http://www.radpro.eu/live-news">Live&nbsp;News&nbsp;Feed</a>
            <a id="mobilefpnewsbutton" class="btn" style="background-color:#0084c6;color:#FFF;font-size:14px;font-family:Verdana,Helvetica;font-weight:normal;text-decoration:none;" href="http://www.radpro.eu/live-news">Click Here</a></div></div>
        </div>
<div class="nav-collapse collapse tc-hover-menu-wrapper"><div class="menu-mainmenu-container"><ul id="menu-mainmenu-2" class="nav tc-hover-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30"><a href="http://www.radpro.eu/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.radpro.eu/our-vision/">Our Vision</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26355"><a href="http://www.radpro.eu/monthly-blog/">Monthly Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.radpro.eu/365-live/">Expo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-19"><a href="http://www.radpro.eu/education/">Education <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26562"><a href="http://www.radpro.eu/the-pelvic-radiation-disease-association/">Clinical Research</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.radpro.eu/education/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.radpro.eu/cpd/">CPD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5515"><a href="https://us13.campaign-archive1.com/home/?u=f37734b7d4289a51e4f451fea&#038;id=907fed330a">News-Zone Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.radpro.eu/recruitment/">Recruitment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-594"><a href="#">About <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="http://www.radpro.eu/about/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="http://www.radpro.eu/pricing/">Pricing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3458"><a href="http://www.radpro.eu/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div><div class="btn-toggle-nav pull-right"><button type="button" class="btn menu-btn" data-toggle="collapse" data-target=".nav-collapse" title="Open the menu" aria-label="Open the menu"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button></div>          			</div><!-- /.row-fluid -->
          		</div><!-- /.navbar-inner -->
        	</div><!-- /.navbar resp -->
      	</div><!-- /.navbar-wrapper -->
    	  		</header>
  		<div id="tc-reset-margin-top" class="container-fluid" style="margin-top:103px"></div><div id="main-wrapper" class="container">

    
    <div class="container" role="main">
        <div class="row column-content-wrapper">

            
                <div id="content" class="span9 article-container tc-gallery-style">

                    
                        
                                                                                    
                                                                    <article id="post-26329" class="row-fluid post-26329 post type-post status-publish format-standard category-blogposts czr-hentry">
                                                <header class="entry-header">
          <h1 class="entry-title ">The recent VE Day 75th anniversary was celebrated with bunting, street parties and non-socially distanced Congas. At the end of the actual war in Europe the use of ticker tape was more popular. However, the use of paper computer program tape to mark this event would have been far more appropriate!</h1><div class="entry-meta"><a href="http://www.radpro.eu/2020/07/03/" title="9:50 am" rel="bookmark"><time class="entry-date updated" datetime="2020-07-03T09:50:36+01:00">3 Jul, 2020</time></a> &nbsp;in <a class="" href="http://www.radpro.eu/category/blogposts/" title="View all posts in Blog Posts"> Blog Posts </a> <span class="by-author"> by <span class="author vcard author_name"><a class="url fn n" href="http://www.radpro.eu/author/rpadmin/" title="View all posts by rpadmin" rel="author">rpadmin</a></span></span> </div><hr class="featurette-divider __before_content">        </header>
                  <section class="entry-content ">
              <hr />
<p>The end of World War 2 in Europe and developments in Radiotherapy are intrinsically linked.</p>
<p><em>We take a look at the earliest computer-based treatment planning systems, recent advances to AI and Machine Learning to plan precision radiotherapy while initially bow to the computer scientists who shortened World War 2 saving many thousands of lives.</em></p>
<div style="text-align: center;"><img class="wp-image-26330" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image.png" /> <img class="wp-image-26331" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-1.png" /></div>
<p><strong>What was ticker tape actually designed for?</strong></p>
<p>Ticker tape was used for transmitting stock price information over telegraph lines, in use from around 1870 through to 1970. It consisted of a paper strip that ran through a machine called a stock ticker, which printed abbreviated company names as alphabetic symbols followed by numeric stock transaction price and volume information. The term &#8220;ticker&#8221; came from the sound made by the machine as it printed. Ticker tape was the earliest electrical dedicated financial communications medium.</p>
<p style="text-align: center;"><img class="wp-image-26332 aligncenter" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-2.png" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-2.png 869w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-2-272x300.png 272w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-2-768x848.png 768w" sizes="(max-width: 869px) 100vw, 869px" /><em>Pic NYC ticker tape parade</em></p>
<p>Paper ticker tape was phased out in the 1960s as TV and computers were increasingly used to transmit financial information and is still done today for instance at the bottom of the Sky News feed.</p>
<p>Old ticker tape was used as confetti and thrown from the windows above parades either cut up into scraps or thrown as whole reels, this became known as a ticker tape parade. Ticker tape parades celebrated major events, such as the end of WW1 and WW2 or the safe return of one of the early astronauts as shown above.</p>
<p><strong>Bletchley Park saved lives and created the first programable computer using paper tape</strong></p>
<p>I was watching TV at the time of the VE Day 75<sup>th</sup> anniversary celebrations or the “Semisesquicentennial” and a program about the thousands of lives saved by the code breaking work at Bletchley Park was on and how that these efforts shortened the war in Europe by many months at a time when over 10m lives were being lost world-wide annually and so the idea for this blog came to mind.</p>
<p>I had always believed that this was the mainly due to the work by Alan Turing on breaking the Enigma code. In our February 2019 News-Zone we shouted-out about his work when he was voted the nation’s icon of the 20th century in BBC Two&#8217;s Icons finale</p>
<p>Alan Turing is considered to be the father of modern computing and artificial intelligence. His concept of the Turing machine is still one of the most widely examined theories of computation.</p>
<p>We said then that we should consider his impact in the field of Radiotherapy as we treat our patients with ever more complex machines daily as without his foresight the world of cancer treatment would look very different today! I thought it would be good to explore this a little further in this blog!</p>
<p><img class="wp-image-26333 aligncenter" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-3.png" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-3.png 624w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-3-300x168.png 300w" sizes="(max-width: 624px) 100vw, 624px" /></p>
<p>On Icons Chris Packham said: &#8220;Alan Turing’s genius brought Britain back from the brink during WW2. While he was punished for being different, his work celebrated diversity. Under the circumstances, that makes him truly iconic.&#8221;</p>
<p><a href="https://us13.campaign-archive.com/?u=f37734b7d4289a51e4f451fea&amp;id=850935f241">https://us13.campaign-archive.com/?u=f37734b7d4289a51e4f451fea&amp;id=850935f241</a></p>
<p>However, that is only part of the story of the code breaking work at Bletchley Park.</p>
<p><strong>The Colossus Machine</strong></p>
<p>Designed by Tommy Flowers at Bletchley Park, Colossus was developed to crack Nazi codes.</p>
<p>Tommy Flowers was born in 1905, had a basic East End of London education, a strong cockney accent and was the son of a bricklayer and so not someone that might have been expected to one day have a dramatic impact on WW2.</p>
<p>He completed an apprenticeship in mechanical engineering and a degree in electrical engineering at the University of London and then joined the telecommunications branch of the General Post Office or GPO moving to work at the research station at Dollis Hill near Wembley where he had what can only be described as a computer epiphany!</p>
<p>From 1935 he explored the use of electronics for telephone exchanges and by 1939, he was convinced that an all-electronic system was possible. This background in electronics would prove crucial for his computer design in WW2.</p>
<p>Flowers entered the world of codebreaking when approached to work with the aforementioned Alan Turing&#8217;s Bombe, a system designed to break the Enigma codes of the German Navy in the early war years. This allowed the UK to intercept and decipher encrypted radio-messages to and from U-Boats, keeping the Atlantic safer for all forms of shipping, especially critical when the UK was reliant on overseas food supplies. Enigma was broadcast in Morse-code, and then from 1941 the less-well-known “Fish” transmissions were based on electric teleprinter technology.</p>
<p style="text-align: center;"><img class="wp-image-26334 aligncenter" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-4.png" width="510" height="313" /><em>Pic: U-Boat</em></p>
<p>A new and more complicated German machine called Lorenz, required an even more complex system to decipher it. In order to break the code, Flowers proposed the design for the machine that would become known as Colossus, the world&#8217;s first programmable electronic computer.</p>
<p style="text-align: center;"><img class="wp-image-26335 aligncenter" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-5.png" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-5.png 500w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-5-201x300.png 201w" sizes="(max-width: 500px) 100vw, 500px" /><em>Pic: Tommy Flowers.</em></p>
<p>During WW2, the Germans used the Lorenz machines to encrypt messages between the German High Command in Berlin and their armed forces throughout Europe, allowing the transmission of what they believed to be, top secret messages and intelligence.</p>
<p>These strategic communications required the encryption of much longer messages, many thousands of characters in length. Adolf Hitler allegedly called Lorenz his &#8216;secret writer&#8217; and the breaking of this cipher was of extreme importance to Bletchley Park as is also provided the Allies with an insight into Hitler&#8217;s longer-term plans and strategic intentions.</p>
<p style="text-align: center;"><img class="wp-image-26336 aligncenter" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-6.png" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-6.png 225w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-6-150x150.png 150w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-6-45x45.png 45w" sizes="(max-width: 225px) 100vw, 225px" /><em>Pic: German High Command badge</em></p>
<p>Lorenz or ‘Tunny’, (Yes as in Tuna Fish) transmissions as the workers at Bletchley called them were delivered from a 12 wheeled rotor cipher machine that allowed every starting position for a new message to be different, therefore no two messages would have the same initial position.</p>
<p>There were 2 central cogs and 5 on each side but of course no one at Bletchley knew this as they had not seen it!</p>
<p style="text-align: center;"><img class="wp-image-26337" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-7.png" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-7.png 741w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-7-300x225.png 300w" sizes="(max-width: 741px) 100vw, 741px" /><em>Pic: Lorenz ‘Tunny’ coding machine</em></p>
<p>The code was broken due to one hugely lucky but momentous human error by a German operator. On 30th August 1941, the same message was sent twice with the same settings but small changes to the text, a mistake that was very useful to the research codebreakers. This blunder allowed Bill Tutte, another less known but equally important colleague to identify the code and produce a description of the unseen ‘Tunny’ machine.</p>
<p>He managed to unmask systematic patterns in the messages. He worked out very presciently that the masking letters were produced inside the Tunny machine by a system of 12 different wheels.</p>
<p>Thanks to the initial 1944 computer designed by Flowers and once the code was cracked, the Colossus machine was able to decrypt over 63 million characters of German communications in hours rather than days. Vital WW2 plans such as the German preparation for D-Day were deciphered, helping to shorten the war by many months and save thousands of lives.</p>
<p>Not only was eves-dropping critical it was also possible to “suggest” to the Germans that the allied D-Day landings would happen in Calais when we now know it was the Normandy beaches that were chosen after the Allies were able to calculate the weather forecast and local availability of German boats and planes.</p>
<p style="text-align: center;"><img class="wp-image-26338 aligncenter" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image.jpeg" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image.jpeg 330w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-198x300.jpeg 198w" sizes="(max-width: 330px) 100vw, 330px" /><em>Pic: You can buy this book on Amazon by B Jack Copeland for just £11.99 in paperback and it’s a good read, I did! It’s called Colossus, the secrets of Bletchley Park’s codebreaking computers.</em></p>
<p><strong>Modern computing design came directly from the work at Bletchley Park</strong></p>
<p>The 1944 computer was the first large-scale electronic computer ever built, which helped to show that digital, programmable and electronic devices could be built and maintained. Even with most of the Colossus machines being destroyed shortly after the war, many of Bletchley’s team took an interest in the development of computers, particularly Alan Turing who as mentioned went on to build the first post war computer in the UK.</p>
<p>The Colossus computer did not store programs in its memory at all, completing different tasks and jobs required manual rewiring using switches, relays and plug panels. It had as electric typewriter output and the CPU used custom circuits with thermionic valves and thyratrons. A total of 1,600 valves in Mk 1 and 2,400 in Mk 2 machines. It had no memory or RAM, the display was a simple indicator lamp panel and the program was input using paper tape of up to 20,000 × 5-bit characters in a continuous running loop.</p>
<p>It proved that large numbers of electronic circuits could be made to do reliable calculations at speed. Tommy Flowers and his team would overcome many of the reliability issues of working with valves by leaving the Colossus permanently switched on for the duration of the war!</p>
<p style="text-align: center;"><img class="wp-image-26339 aligncenter" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-1.jpeg" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-1.jpeg 700w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-1-300x201.jpeg 300w" sizes="(max-width: 700px) 100vw, 700px" /><em>Pic: Colossus machine at Bletchley Park</em></p>
<p>A system of wheels on Colossus and shown on the right in the photograph above, guided the punched paper tape, containing the German encrypted message, through an optical reader as a repetitive loop of punched paper tape in 5-bit teleprinter code. Characters on the tape were read into Colossus over and over again at the amazing rate of 5,000 characters per second.</p>
<p>Once the paper tape was set up around 4-6 hours would pass before Colossus would generate the results of the analysis of the message. These results together with further work by the codebreakers, would result in the breaking of the German Lorenz cipher to reveal the strategic message it disguised.</p>
<p><strong>The end of Colossus</strong></p>
<p>Ten Colossus units were built during the war, providing key intelligence to the Allied forces. All but two were dismantled after the war, and these last two units were decommissioned in 1959 and 1960 after further intelligence use at GCHQ. The existence of the Colossus system was only revealed in the 1970s after the Russians used the “Tunny” machines in a reconditioned format during the cold war!</p>
<p>Bill Tutte was remembered for his efforts by signing the “Royal Society Charter Book”, joining illustrious compatriots such as Darwin, Churchill and Turing while Tommy Flowers had a street and education centre in east London named after him that is now sadly closed down! How the mighty fall.</p>
<p><img class="wp-image-26340 aligncenter" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-8.png" /></p>
<p>You can read more about Royal Society recognition here:</p>
<p><a href="https://blogs.royalsociety.org/history-of-science/2013/09/13/charter-book-history/">https://blogs.royalsociety.org/history-of-science/2013/09/13/charter-book-history/</a></p>
<p><strong>The EMI Plan at the Middlesex Hospital used a continuous reels of computer tape too!</strong></p>
<p>In 1980 when I started as a student radiographer and was thrown into the planning department and real-life patients on day one, part of this three-week stint was to liaise with “Physics” who created the computerised treatment plan for each patient. This liaison was usually in the form of porter to deliver and collect requisite information inter-departmentally.</p>
<p>One more interesting aspect was a visit to the EMI Plan room, the forerunner to the RT Plan and GE Target treatment planning systems based on the work of Bentley and Milan using 2D central axis depth dose data and off axis ratios to create a plan. Nowadays if you Google Bentley Milan you get the website for a new prestigious car dealership in Italy but this was state of the art in its day and continued in various updated forms as the gold-standard for treatment planning in the UK for many years until the advent of commercial 3D planning systems in the early 90’s. I should mention here in dispatches the work of Jack Cunningham and his EQTAR dose calculation model that was also popular in the UK at this time but more so in the US and Canada when incorporated into Theraplan.</p>
<p><strong>This system was uniquely installed into an EMI CT Scanner console</strong></p>
<p>When EMI were developing their whole-body CT scanner, they presciently foresaw that using a CT image would have an important role to play in radiotherapy treatment planning. Without CT data, planning was less precise and a largely analogue process that involved a trade-off between the accuracy of the planning process and the ability of the Linac to deliver the treatment.</p>
<p style="text-align: center;"><img class="wp-image-26341 aligncenter" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-2.jpeg" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-2.jpeg 1200w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-2-214x300.jpeg 214w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-2-731x1024.jpeg 731w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-2-768x1076.jpeg 768w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-2-1096x1536.jpeg 1096w" sizes="(max-width: 1200px) 100vw, 1200px" /><em>Pic: An advert from the 70’s for the latest CT, the EMI Plan used to sit in a similar operator console.</em></p>
<p>They decided to integrate the planning system into the CT console so that the scan could be used to more accurately define the patient, allow for CT data and inhomogeneities or Hounsfield numbers to be used in the dose calculation and to overlay the dose distribution and isodoses over the images for assessment and treatment delivery. This of course also allowed for the accurate delineation of critical structures to avoid too.</p>
<p>There was also a digitiser to allow for the input of patient information that was collected by human beings in the form of “outlines” taken by hand with bendy lead wire and mainly used for breast plans and a printer to print out the end product for the radiographers to manually transcribe on to the patient.</p>
<p>The EMI Plan ran on a continuously fed computer program very similar to the Colossus as far as I can recall with no RAM either and did so until the advent of large floppy disks that could contain the program updates and also archive the treatment plans.</p>
<p>The RT Plan initiative that followed this was also installed in a quasi-CT Scanner console but was not directly connected to the CT Scanner in the same room or area and could communicate remotely. At Mount Vernon when I moved there, the CT was about half a mile away in the Paul Strickland Scanner Centre and so notable progress had been made!</p>
<p>The “Light-Pen” was a seemingly magical pen with a computer cable attached and mentioned below allowed you to move the treatment beams and isocentre on the display monitor to create the required plan by pointing the pen at the screen in the required part and the isodoses would refresh some moments (seconds/minutes and a long time for a complex plan) later when the computer had calculated the revised dose-distribution. Theraplan used a trackball and cursor system for this purpose for which in both early products was really a form of automated hand planning.</p>
<p>I found this image below on the internet but there is not much else I’m afraid. If you have anything to add and my memory is fading, it would be good to hear from you!</p>
<p><img class="wp-image-26342" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-9.png" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-9.png 940w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-9-300x146.png 300w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-9-768x373.png 768w" sizes="(max-width: 940px) 100vw, 940px" /></p>
<p style="text-align: center;"><img class="wp-image-26343 aligncenter" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-3.jpeg" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-3.jpeg 1280w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-3-300x146.jpeg 300w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-3-1024x498.jpeg 1024w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-3-768x373.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><em>Pic: Remember these? Various sized floppy disks, the big ones were used initially to archive cases and run programs</em> on early eighties TPS.</p>
<p><strong>From automated hand planning and paper tape to AI and Machine Learning</strong></p>
<p>In the space of just 40 years, AI and Machine Learning has dramatically changed the way we plan patient’s radiotherapy from what was essentially automated hand planning in the early eighties.</p>
<p style="text-align: center;"><img class="wp-image-26344" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-10.png" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-10.png 1000w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-10-300x169.png 300w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-10-768x432.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><em>Pic: A journey through time to AI</em></p>
<p>The short road from 2D to 3D treatment planning was travelled with the integration of various diagnostic imaging modalities and MLC, we went quickly from forward to inverse planning and optimisation, added dose calculation models such as pencil beams, convolution-superposition and Monte-Carlo, where precision versus computation time was the ultimate trade-off. The moves from dependence on geometric parameters to the specification of volumes of tumour targets and sensitive structures, as well as their dose constraints have all been bridged.</p>
<p><strong>However, it seems like Machine Learning offers far more and is the future</strong></p>
<p>RaySearch have said that they created the first TPS with machine-learning where it’s not just automation that is important, it’s personal!</p>
<p>Where “deep learning segmentation” allows for contouring in less than a minute, saving time and manual work. This they say uses machine learning models based on previous clinical cases to create contours of the patient’s organs automatically. These can be reviewed and adjusted as required.</p>
<p>They then generate “personal” plans to review and approve at a speed suitable for adaptive therapy and create multiple, editable plans for different modalities to assist in treatment decision support with a choice of varying plan trade-offs.</p>
<p style="text-align: center;"><img class="wp-image-26345" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-11.png" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-11.png 800w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-11-300x155.png 300w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-11-768x396.png 768w" sizes="(max-width: 800px) 100vw, 800px" /><em>Pic: RayStation TPS</em></p>
<p>I thought that this quote on their website was a good one to finish this blog with, it is by Tom Purdie, a Medical Physicist at the Princess Margaret Cancer Centre in Canada.</p>
<p>“Machine learning is a natural fit for automating the complex treatment planning process. We expect it will enable us to generate highly personalized radiation treatment plans more efficiently, thereby allowing clinical resources or specialist technical staff to dedicate more time to patient care. Deemed clinically acceptable by experts around the world, RayStation algorithms generate high-quality treatment plans that are preferred or deemed equivalent to clinical plans.”</p>
<p>You can read more about Machine Learning and RaySearch here: <a href="https://www.raysearchlabs.com/machine-learning-in-raystation/">https://www.raysearchlabs.com/machine-learning-in-raystation/</a></p>
<p><strong>It’s all change in radiotherapy and in such as short space of time!</strong></p>
<p style="text-align: center;"><img class="wp-image-26346 aligncenter" src="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-12.png" width="556" height="242" srcset="http://www.radpro.eu/wp-content/uploads/2020/07/word-image-12.png 340w, http://www.radpro.eu/wp-content/uploads/2020/07/word-image-12-300x131.png 300w" sizes="(max-width: 556px) 100vw, 556px" /><em>Pic: I promised you Bentleys in Milan!</em></p>
<p>I’m not sure that there is any other form of medicine that has changed so dramatically in such a short space of time as radiotherapy has in just 40 years. From Cobalt Units to MRI Linacs and Bentleys in Milan to Machine Learning in Canada, what an amazing transformation.</p>
<p>If you want to consider a career in radiotherapy, contact <a href="mailto:admin@RadPro.eu">admin@RadPro.eu</a> or follow @RadProWebsite for more information, if I was you…I would!!</p>
<p>Duncan Hynd- July 2020</p>
                                      </section><!-- .entry-content -->
                                            </article>
                                
                            
                        
                    
<div id="comments" class="comments-area" >
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/03/july-blog/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.radpro.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

		<p class="math-captcha-form">
			<label>Maths Captcha<br/></label>
			<span>&#111;&#x6e;e + &#x73;&#x69;&#120; = <input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/></span>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26329' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- //#comments .comments-area -->

        
          <hr class="featurette-divider __after_loop">
        <nav id="nav-below" class="navigation" role="navigation">

              <h3 class="assistive-text">
                Post navigation              </h3>

              <ul class="pager">
                                  <li class="previous">
                    <span class="nav-previous">
                      <a href="http://www.radpro.eu/2020/07/01/sabr/" rel="prev"><span class="meta-nav">&larr;</span> Tim Farron urges Government to &#8216;stop lives being unnecessarily lost&#8217; by bringing forward SABR treatment rollout</a>                    </span>
                  </li>
                                              </ul>

          </nav><!-- //#nav-below .navigation -->

        
        
                                   <hr class="featurette-divider tc-mobile-separator">
                </div><!--.article-container -->

           
        <div class="span3 right tc-sidebar">
           <div id="right" class="widget-area" role="complementary">
              <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Recent Posts</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2020/06/08/q-and-a-with-professor-karol-sikora/" title="Permalink to The RadPro Q and A with Professor Karol Sikora" rel="bookmark">The RadPro Q and A with Professor Karol Sikora</a></h3><time class="rpwe-time published" datetime="2020-06-08T14:53:27+01:00">8th June 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2020/06/02/no-sleep-till-hammersmith-from-fast-neutrons-to-fast-eddie-clark-hammersmith-was-the-centre-of-my-universe-in-1980/" title="Permalink to No sleep ‘till Hammersmith. From Fast Neutrons to Fast Eddie Clark, Hammersmith was the centre of my Universe in 1980!" rel="bookmark">No sleep ‘till Hammersmith. From Fast Neutrons to Fast Eddie Clark, Hammersmith was the centre of my Universe in 1980!</a></h3><time class="rpwe-time published" datetime="2020-06-02T11:37:18+01:00">2nd June 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2020/04/29/from-tracking-cobalt-to-tracking-criminals/" title="Permalink to From tracking Cobalt to tracking criminals, a largely Cobalt blue radiotherapy journey from London in the early 80’s right through to 21st century Africa and beyond" rel="bookmark">From tracking Cobalt to tracking criminals, a largely Cobalt blue radiotherapy journey from London in the early 80’s right through to 21st century Africa and beyond</a></h3><time class="rpwe-time published" datetime="2020-04-29T11:34:59+01:00">29th April 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2020/04/02/should-the-nhs-purchase-private-radiotherapy-provision-for-its-patients-to-reduce-the-spread-of-covid-19-release-pressure-on-the-nhs-and-save-lives/" title="Permalink to Should the NHS purchase private radiotherapy provision for its patients to reduce the spread of Covid-19, release pressure on the NHS and save lives" rel="bookmark">Should the NHS purchase private radiotherapy provision for its patients to reduce the spread of Covid-19, release pressure on the NHS and save lives</a></h3><time class="rpwe-time published" datetime="2020-04-02T10:16:40+01:00">2nd April 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2020/03/25/there-is-nothing-so-patient-in-this-world-or-any-other-as-a-virus-searching-for-a-host-mira-grant-however-we-need-to-put-covid-19-into-perspective-and-as-radiotherapy-p/" title="Permalink to “There is nothing so patient, in this world or any other, as a virus searching for a host.”- Mira Grant– however, we need to put Covid-19 into perspective and as radiotherapy professionals we are well positioned to do this." rel="bookmark">“There is nothing so patient, in this world or any other, as a virus searching for a host.”- Mira Grant– however, we need to put Covid-19 into perspective and as radiotherapy professionals we are well positioned to do this.</a></h3><time class="rpwe-time published" datetime="2020-03-25T09:18:04+00:00">25th March 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2020/03/02/a-radiographers-life-a-40-year-career-in-radiotherapy/" title="Permalink to “A mask tells us more than a face.” ― Oscar Wilde" rel="bookmark">“A mask tells us more than a face.” ― Oscar Wilde</a></h3><time class="rpwe-time published" datetime="2020-03-02T13:10:36+00:00">2nd March 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2020/02/03/is-the-decreasing-rate-of-dementia-found-to-be-linked-to-lead-exposure-paradoxically-a-worrying-health-concern-for-ageing-dcr-therapy-radiographers-like-me/" title="Permalink to Is the decreasing rate of Dementia, found to be linked to lead exposure paradoxically a worrying health concern for ageing DCR therapy radiographers like me?" rel="bookmark">Is the decreasing rate of Dementia, found to be linked to lead exposure paradoxically a worrying health concern for ageing DCR therapy radiographers like me?</a></h3><time class="rpwe-time published" datetime="2020-02-03T14:45:18+00:00">3rd February 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2020/01/08/mri-screening-prostate-cancer-and-seed-implants-a-look-at-a-potential-national-screening-program-through-to-personalised-permanent-seed-implant-treatments/" title="Permalink to MRI screening, prostate cancer and seed implants. A look at a potential national screening program through to personalised, permanent seed implant treatments." rel="bookmark">MRI screening, prostate cancer and seed implants. A look at a potential national screening program through to personalised, permanent seed implant treatments.</a></h3><time class="rpwe-time published" datetime="2020-01-08T09:49:00+00:00">8th January 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/12/18/its-not-a-mans-world/" title="Permalink to It’s (not) a man’s world!" rel="bookmark">It’s (not) a man’s world!</a></h3><time class="rpwe-time published" datetime="2019-12-18T10:07:34+00:00">18th December 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/11/06/death-dying-and-dha/" title="Permalink to Death, Dying and DHA" rel="bookmark">Death, Dying and DHA</a></h3><time class="rpwe-time published" datetime="2019-11-06T11:08:55+00:00">6th November 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/10/14/these-boots-were-made-for-walking/" title="Permalink to These boots were made for walking&#8230;" rel="bookmark">These boots were made for walking&#8230;</a></h3><time class="rpwe-time published" datetime="2019-10-14T12:35:20+01:00">14th October 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/09/11/wimbledon-serves-up-a-new-business-opportunity/" title="Permalink to Wimbledon Serves Up a New Business Opportunity!" rel="bookmark">Wimbledon Serves Up a New Business Opportunity!</a></h3><time class="rpwe-time published" datetime="2019-09-11T10:33:40+01:00">11th September 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/08/09/from-lead-glass-windows-to-real-time-motion-management-in-radiotherapy/" title="Permalink to From Lead Glass Windows to Real Time Motion Management in Radiotherapy" rel="bookmark">From Lead Glass Windows to Real Time Motion Management in Radiotherapy</a></h3><time class="rpwe-time published" datetime="2019-08-09T16:18:46+01:00">9th August 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/07/09/why-do-we-need-a-virtual-radiotherapy-exhibition-and-congress-in-radiotherapy/" title="Permalink to Why do we need a virtual radiotherapy exhibition and congress?" rel="bookmark">Why do we need a virtual radiotherapy exhibition and congress?</a></h3><time class="rpwe-time published" datetime="2019-07-09T14:22:29+01:00">9th July 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/06/17/creating-the-uks-first-mobile-radiotherapy-service/" title="Permalink to Creating the UK’s first mobile radiotherapy service" rel="bookmark">Creating the UK’s first mobile radiotherapy service</a></h3><time class="rpwe-time published" datetime="2019-06-17T08:01:57+01:00">17th June 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/05/10/the-role-of-a-therapy-radiographer-in-the-age-of-artificial-intelligence-ai/" title="Permalink to The role of a therapy radiographer in the age of Artificial Intelligence (AI)" rel="bookmark">The role of a therapy radiographer in the age of Artificial Intelligence (AI)</a></h3><time class="rpwe-time published" datetime="2019-05-10T14:06:30+01:00">10th May 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/04/15/duncan-hynd-associates-is-born/" title="Permalink to Duncan Hynd Associates is born" rel="bookmark">Duncan Hynd Associates is born</a></h3><time class="rpwe-time published" datetime="2019-04-15T11:27:45+01:00">15th April 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/03/14/people-buy-people-first/" title="Permalink to People Buy People First!" rel="bookmark">People Buy People First!</a></h3><time class="rpwe-time published" datetime="2019-03-14T10:54:10+00:00">14th March 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/02/19/february-blog-is-that-a-smell-of-burning-wax-if-so-please-call-the-london-fire-brigade/" title="Permalink to February Blog &#8211; Is that a smell of burning wax, if so please call the London Fire Brigade!" rel="bookmark">February Blog &#8211; Is that a smell of burning wax, if so please call the London Fire Brigade!</a></h3><time class="rpwe-time published" datetime="2019-02-19T12:04:04+00:00">19th February 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/02/06/the-impact-of-brexit-on-radiotherapy/" title="Permalink to The impact of Brexit on Radiotherapy" rel="bookmark">The impact of Brexit on Radiotherapy</a></h3><time class="rpwe-time published" datetime="2019-02-06T13:42:08+00:00">6th February 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.eu/2019/01/11/a-radiographers-life-in-radiotherapy-a-monthly-blog-by-duncan-hynd/" title="Permalink to A &#8220;Radiographers life&#8221; in Radiotherapy&#8230; a monthly Blog by Duncan Hynd" rel="bookmark">A &#8220;Radiographers life&#8221; in Radiotherapy&#8230; a monthly Blog by Duncan Hynd</a></h3><time class="rpwe-time published" datetime="2019-01-11T12:26:40+00:00">11th January 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>            </div><!-- //#left or //#right -->
        </div><!--.tc-sidebar -->

        
        </div><!--.row -->
    </div><!-- .container role: main -->

    
</div><!-- //#main-wrapper -->

  		<!-- FOOTER -->
  		<footer id="footer" class="">
  		 					<div class="container footer-widgets ">
                    <div class="row widget-area" role="complementary">
												
							<div id="footer_one" class="span4">
																
										<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Live News Feed</h3><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=629802223740065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><ul class="rss-aggregator"><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://apsters.com/radiotherapy-devices-market-size-includes-dynamics-products-application-forecast-report-2019-2027/'>Radiotherapy Devices Market Size Includes Dynamics, Products, Application, Forecast Report 2019-2027 &#8211; Apsters News</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://primefeed.in/news/459808/intraoperative-radiation-therapy-market-2/'>Intraoperative Radiation Therapy Market 2020 : Next Big Thing | Major Giants – Xoft, IntraOp Medical Inc., Sordina Iort Technologies, Varian Medical...</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://primefeed.in/market-reports/457423/latest-research-report-on-radiotherapy-device-market-size-predicts-favorable-growth-and-forecast/'>Latest Research report on Radiotherapy Device Market Size predicts favorable growth and forecast &#8211; Owned</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://coleofduty.com/news/2020/07/13/global-radiation-therapy-immobilizer-market-2020-regional-product-type-application-segment-analysis-regional-consumption-volume-consumption-volume-revenue-and-growth-rate-2015-2026/'>Global Radiation Therapy Immobilizer Market 2020- Regional, Product Type, Application Segment Analysis (Regional Consumption Volume, Consumption Volum...</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://primefeed.in/news/454609/global-radiotherapy-market-with-coronavirus-covid-19-impact-analysis-likewise-industry-is-booming-globaly-with-top-players-varian-medical-systems-elekta-ge-healthcare-siemens-ion-beam-applicat/'>Global Radiotherapy Market with Coronavirus (COVID-19) Impact Analysis | likewise Industry is Booming Globaly with Top Players Varian Medical Systems,...</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://www.aeresearch.net/radiation-therapy-positioning-tables-market-243439'>Radiation Therapy Positioning Tables Market Research, Recent Trends and Growth F &#8211; News by aeresearch</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://www.biospace.com/article/tyrosine-kinase-inhibitors-market-vegfr-tyrosine-kinase-inhibitors-is-projected-to-be-highly-lucrative-product-segment/'>Tyrosine Kinase Inhibitors Market: VEGFR tyrosine kinase inhibitors is projected to be highly lucrative product segment &#8211; BioSpace</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://jewishlifenews.com/uncategorized/radiotherapy-market-share-growth-statistics-by-application-production-revenue-forecast-to-2026/'>Radiotherapy Market Share, Growth, Statistics, By Application, Production, Revenue &amp; Forecast To 2026 &#8211; Jewish Life News</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://www.yorkshireeveningpost.co.uk/health/coronavirus/there-will-be-some-people-not-lucky-me-traceys-relief-having-life-saving-brain-treatment-during-covid-19-lockdown-2908721'>&#8216;There will be some people not as lucky as me&#8217; &#8211; Tracey&#8217;s relief at having life-saving brain treatment during Covid-19 lockdow...</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://marketresearchpublicist.com/radiotherapy-equipments-market-incredible-possibilities-growth-with-industry-study-detailed-analysis-and-forecast-to-2025/'>Radiotherapy Equipments Market Incredible Possibilities, Growth With Industry Study, Detailed Analysis And Forecast To 2025 &#8211; Market Research Pu...</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://3wnews.org/uncategorised/2426135/intraoperative-radiation-therapy-market-size-by-product-analysis-application-end-users-regional-outlook-competitive-strategies-and-forecast-up-to-2026/'>Intraoperative Radiation Therapy Market Size By Product Analysis, Application, End-Users, Regional Outlook, Competitive Strategies And Forecast Up To ...</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://3wnews.org/uncategorised/2390891/radiation-therapy-equipment-market-size-by-product-analysis-application-end-users-regional-outlook-competitive-strategies-and-forecast-up-to-2026/'>Radiation Therapy Equipment Market Size By Product Analysis, Application, End-Users, Regional Outlook, Competitive Strategies And Forecast Up To 2026 ...</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-13</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://www.internetshots.com/2020/07/13/global-external-beam-radiation-therapy-industry-analysis-by-manufacturers-production-capacity-market-share-price-mergers-acquisitions/'>Global External beam Radiation Therapy Industry Analysis by Manufacturers, Production Capacity, Market Share, Price, Mergers &amp; Acquisitions &#8211...</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-12</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://bulletinline.com/2020/07/12/radiotherapy-devices-poised-to-garner-maximum-revenues-during-2019-2028/'>Radiotherapy Devices Poised to Garner Maximum Revenues During 2019-2028 &#8211; Bulletin Line</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-12</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://www.medpagetoday.com/hematologyoncology/coloncancer/87510'>Adherence to Pre-Op Tx Tied to Better DFS in Rectal Cancer &#8211; MedPage Today</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2020-07-12</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="http://www.radpro.eu/2020/07/03/july-blog/page/2/" >Older posts</a></div>    <div class="nav-next alignright"></div></div></div></aside>
																							</div><!-- .{$key}_widget_class -->

						
							<div id="footer_two" class="span4">
																
										<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Recent Articles</h3>		<ul>
				<li class="cat-item cat-item-7"><a href="http://www.radpro.eu/category/blogposts/">Blog Posts</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.radpro.eu/category/cpdevents/">CPD Events</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.radpro.eu/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.radpro.eu/category/media/">Media</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.radpro.eu/category/recruitment/">Recruitment</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.radpro.eu/category/uncategorised/">Uncategorised</a>
</li>
		</ul>
			</aside><div id="sgmbShare1-1" class="sgmbShare jssocials-theme-classic sgmbWidget1-1"></div><div class="dropdownWrapper dropdownWrapper1 dropdownWrapper-for-widget " id="dropdownWrapper-for-widget">
						<div class="dropdownLabel" id="dropdownLabel-share-list"><span class="sgmbButtonListLabel1">Share List</span></div>
						<div class="dropdownPanel dropdownPanel1-1">
						</div>
					</div><script>  SGMB_URL = "http://www.radpro.eu/wp-content/plugins/social-media-builder/"; jQuery(".dropdownWrapper").hide(); SGMB_GOOGLE_ACOUNT = ""; </script><script type="text/javascript">
		jQuery(document).ready(function($){var widget = new SGMBWidget();widget.show({"id":"1","title":"Social","options":{"currentUrl":"1","url":"","shareText":"","fontSize":"14","betweenButtons":"1px","theme":"classic","buttonsPosition":"","socialTheme":"classic","icon":"default","buttonsPanelEffect":"No Effect","buttonsEffect":"No Effect","iconsEffect":"No Effect","buttons":"{\"facebook\":{\"label\":\"Share\",\"icon\":\"default-facebook\"},\"twitter\":{\"label\":\"Tweet\",\"icon\":\"default-twitter\",\"via\":\"\",\"hashtags\":\"\"},\"linkedin\":{\"label\":\"Share\",\"icon\":\"default-linkedin\"}}","roundButton":"","showLabels":"on","showCounts":"","showCenter":"","showButtonsAsList":"","setButtonsPosition":"","sgmbDropdownColor":"","sgmbDropdownLabelFontSize":"14","sgmbDropdownLabelColor":"","showButtonsOnEveryPost":"","showOnAllPost":"","sgmbPostionOnEveryPost":"Left","textOnEveryPost":"","showButtonsOnMobileDirect":""},"buttonOptions":{"facebook":{"label":"Share","icon":"default-facebook"},"twitter":{"label":"Tweet","icon":"default-twitter","via":"","hashtags":""},"linkedin":{"label":"Share","icon":"default-linkedin"}},"button":["facebook","twitter","linkedin"]}, 1, '', 'http://www.radpro.eu/wp-content/uploads/2020/07/word-image-1.png', 'http://www.radpro.eu/2020/07/03/july-blog/', ''); });</script>
																							</div><!-- .{$key}_widget_class -->

						
							<div id="footer_three" class="span4">
																
										<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Latest Tweets</h3><div class="textwidget custom-html-widget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;screenname&quot;: &quot;radprowebsite&quot;, &quot;num&quot;: &quot;2&quot;}" data-ctfintents="1" data-ctfneeded="0"><div class="ctf-tweets"><div class="ctf-item ctf-author-radprowebsite ctf-new" id="1282254932498952194" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/RadProWebsite" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/878173465139916800/X2akMXkG_normal.jpg" alt="RadProWebsite" width="48" height="48"></a><a href="https://twitter.com/RadProWebsite" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">RadPro: Radiotherapy News/Opinion/Blog</a><a href="https://twitter.com/RadProWebsite" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@RadProWebsite</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/RadProWebsite/status/1282254932498952194" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">24h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">In 2011 we started our virtual exhibition stand/Expo initiative &amp; in an era of #covid19 we are flattered that the concept is catching on! If you're a #radiotherapy company/organisation/charity/society/#cancer centre you can easily have one too! This is PTW http://www.radpro.eu/ptw/ </p><a href="https://twitter.com/RadProWebsite/status/1282254932498952194" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1282254932498952194&related=RadProWebsite" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1282254932498952194</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1282254932498952194&related=RadProWebsite" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1282254932498952194</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1282254932498952194&related=RadProWebsite" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1282254932498952194</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/RadProWebsite/status/1282254932498952194" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1282254932498952194</span></a></div></div><div class="ctf-item ctf-author-radprowebsite ctf-new" id="1281988453148786688" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/RadProWebsite" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/878173465139916800/X2akMXkG_normal.jpg" alt="RadProWebsite" width="48" height="48"></a><a href="https://twitter.com/RadProWebsite" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">RadPro: Radiotherapy News/Opinion/Blog</a><a href="https://twitter.com/RadProWebsite" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@RadProWebsite</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/RadProWebsite/status/1281988453148786688" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">11 Jul</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">On the 2nd April and just after #lockdown started our blog looked at delays to #radiotherapy due to the start of the #covid19 crisis, the causes and some thoughts on how to expedite these. It’s now even more vital these services resume #catchupwithcancer http://www.radpro.eu/2020/04/02/should-the-nhs-purchase-private-radiotherapy-provision-for-its-patients-to-reduce-the-spread-of-covid-19-release-pressure-on-the-nhs-and-save-lives/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1281988453148786688&related=RadProWebsite" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1281988453148786688</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1281988453148786688&related=RadProWebsite" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1281988453148786688</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1281988453148786688&related=RadProWebsite" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1281988453148786688</span><span class="ctf-action-count ctf-favorite-count">2</span></a><a href="https://twitter.com/RadProWebsite/status/1281988453148786688" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1281988453148786688</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #333333;"><span>Load More...</span></a></div>
<!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;screenname&quot;: &quot;elekta&quot;, &quot;num&quot;: &quot;1&quot;}" data-ctfintents="1" data-ctfneeded="0"><div class="ctf-tweets"><div class="ctf-item ctf-author-elekta ctf-new" id="1282298910103474177" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/Elekta" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/1202318804761686017/_1ecYirJ_normal.jpg" alt="Elekta" width="48" height="48"></a><a href="https://twitter.com/Elekta" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">Elekta</a><a href="https://twitter.com/Elekta" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@Elekta</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Elekta/status/1282298910103474177" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">21h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">Attending the #AAPMCOMP2020 Virtual Meeting? We miss seeing you in person, but hope you'll join us on Monday for the Vendor Showcase and Tuesday for the Partners in Solutions event. Or send us send us a virtual 👋 or 🙌 here! http://ow.ly/A0qN30qT3BP #medphys #radiotherapy </p><a href="https://twitter.com/Elekta/status/1282298910103474177" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="video in tweet" focusable="false" data-prefix="far" data-icon="file-video" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-video fa-w-12 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M369.941 97.941l-83.882-83.882A48 48 0 0 0 252.118 0H48C21.49 0 0 21.49 0 48v416c0 26.51 21.49 48 48 48h288c26.51 0 48-21.49 48-48V131.882a48 48 0 0 0-14.059-33.941zM332.118 128H256V51.882L332.118 128zM48 464V48h160v104c0 13.255 10.745 24 24 24h104v288H48zm228.687-211.303L224 305.374V268c0-11.046-8.954-20-20-20H100c-11.046 0-20 8.954-20 20v104c0 11.046 8.954 20 20 20h104c11.046 0 20-8.954 20-20v-37.374l52.687 52.674C286.704 397.318 304 390.28 304 375.986V264.011c0-14.311-17.309-21.319-27.313-11.314z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1282298910103474177&related=Elekta" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1282298910103474177</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1282298910103474177&related=Elekta" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1282298910103474177</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1282298910103474177&related=Elekta" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1282298910103474177</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/Elekta/status/1282298910103474177" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1282298910103474177</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #333333;"><span>Load More...</span></a></div>
<!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;screenname&quot;: &quot;raysearch&quot;, &quot;num&quot;: &quot;1&quot;}" data-ctfintents="1" data-ctfneeded="0"><div class="ctf-tweets"><div class="ctf-item ctf-author-raysearch ctf-new" id="1281182964274139137" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/RaySearch" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/1146431613200416768/cIuTYuXZ_normal.png" alt="RaySearch" width="48" height="48"></a><a href="https://twitter.com/RaySearch" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">RaySearch</a><a href="https://twitter.com/RaySearch" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@RaySearch</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/RaySearch/status/1281182964274139137" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">9 Jul</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">#AAPM goes virtual. #RaySearch will be there to show off the latest in #RayStation and #RayCare. We are putting a strong focus on machine learning and automation in radiation oncology. See what else we will offer and pre-book your demo now! https://www.raysearchlabs.com/AAPM-virtual-meeting-2020/ </p><a href="https://twitter.com/RaySearch/status/1281182964274139137" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1281182964274139137&related=RaySearch" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1281182964274139137</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1281182964274139137&related=RaySearch" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1281182964274139137</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1281182964274139137&related=RaySearch" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1281182964274139137</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/RaySearch/status/1281182964274139137" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1281182964274139137</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #333333;"><span>Load More...</span></a></div><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;screenname&quot;: &quot;intraop_medical&quot;, &quot;num&quot;: &quot;1&quot;}" data-ctfintents="1" data-ctfneeded="0"><div class="ctf-tweets"><div class="ctf-item ctf-author-intraop_medical ctf-new ctf-retweet" id="1274501799437676544" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=IntraOp_Medical" target="_blank" class="ctf-retweet-icon" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/IntraOp_Medical" target="_blank" class="ctf-retweet-text" style="color: #353535;" rel="noopener noreferrer">IntraOp Medical Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/OncoUNILCHUV" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/1138828395180154880/XItNK991_normal.png" alt="OncoUNILCHUV" width="48" height="48"></a><a href="https://twitter.com/OncoUNILCHUV" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">Oncology UNIL CHUV</a><a href="https://twitter.com/OncoUNILCHUV" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@OncoUNILCHUV</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/OncoUNILCHUV/status/1273893492805246978" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">19 Jun</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">Radiothérapie Flash, collaboration @CHUVLausanne &amp; <br />
@IntraOp_Medical en Californie, sous l'impulsion du Prof Jean Bourhis @OncoUNILCHUV @unil. Un débit ultra-intense et rapide. Installation prochaine du nouvel appareil. Une première mondiale ! https://bit.ly/2NcEVla </p><a href="https://twitter.com/OncoUNILCHUV/status/1273893492805246978" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1273893492805246978&related=OncoUNILCHUV" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1273893492805246978</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1273893492805246978&related=OncoUNILCHUV" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1273893492805246978</span><span class="ctf-action-count ctf-retweet-count">6</span></a><a href="https://twitter.com/intent/like?tweet_id=1273893492805246978&related=OncoUNILCHUV" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1273893492805246978</span><span class="ctf-action-count ctf-favorite-count">8</span></a><a href="https://twitter.com/OncoUNILCHUV/status/1273893492805246978" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1273893492805246978</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #333333;"><span>Load More...</span></a></div>

<!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-search  ctf-styles ctf-no-duplicates" style="width: 100%;" data-ctfshortcode="{&quot;hashtag&quot;: &quot;#radiotherapy&quot;, &quot;num&quot;: &quot;4&quot;, &quot;showheader&quot;: &quot;true&quot;}" data-ctfintents="1" data-ctfneeded="-1"><div class="ctf-header ctf-header-type-generic" style="background-color: #ffffff;"><a href="https://twitter.com/hashtag/radiotherapy" target="_blank" class="ctf-header-link" rel="noopener noreferrer"><div class="ctf-header-text"><p class="ctf-header-no-bio" style="color: #3a3a3a;">#radiotherapy</p></div><div class="ctf-header-img"><div class="ctf-header-generic-icon"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-ahmedtayel13 ctf-new ctf-retweet" id="1282595461279494144" style="" data-ctfretweetid="1282569197046775808"><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=AhmedTayel13" target="_blank" class="ctf-retweet-icon" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/AhmedTayel13" target="_blank" class="ctf-retweet-text" style="color: #353535;" rel="noopener noreferrer">Ahmed Tayel Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/BJR_Radiology" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/1217100177082851328/VnFFOS2b_normal.jpg" alt="BJR_Radiology" width="48" height="48"></a><a href="https://twitter.com/BJR_Radiology" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">BJR Journals</a><a href="https://twitter.com/BJR_Radiology" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@BJR_Radiology</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/BJR_Radiology/status/1282569197046775808" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">3h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">Dose compensation based on biological effectiveness due to interruption time for photon radiation therapy<br />
https://bit.ly/2NYzBlA<br />
#radonc #radiotherapy #radres </p><a href="https://twitter.com/BJR_Radiology/status/1282569197046775808" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1282569197046775808&related=BJR_Radiology" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1282569197046775808</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1282569197046775808&related=BJR_Radiology" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1282569197046775808</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1282569197046775808&related=BJR_Radiology" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1282569197046775808</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/BJR_Radiology/status/1282569197046775808" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1282569197046775808</span></a></div></div><div class="ctf-item ctf-author-cancerparcel ctf-new ctf-retweet" id="1282589486245969920" style="" data-ctfretweetid="1271476287648018432"><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=CancerParcel" target="_blank" class="ctf-retweet-icon" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/CancerParcel" target="_blank" class="ctf-retweet-text" style="color: #353535;" rel="noopener noreferrer">Cancer Care Parcel Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/CancerParcel" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/700071952178872320/QDWbUMmQ_normal.png" alt="CancerParcel" width="48" height="48"></a><a href="https://twitter.com/CancerParcel" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">Cancer Care Parcel</a><a href="https://twitter.com/CancerParcel" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@CancerParcel</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/CancerParcel/status/1271476287648018432" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">12 Jun</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">🎁This box is packed with 10 genuinely helpful gifts for any adult with cancer.<br />
<br />
♥️The Thoughtful Cancer Relief Kit For Adults<br />
<br />
✔ SAFE FOR ANY CANCER THERAPY – Including #chemotherapy, #radiotherapy and/or #surgery.<br />
<br />
https://cancercareparcel.co.uk/cancer-care-parcel-shop/cancer-survival-kit/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1271476287648018432&related=CancerParcel" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1271476287648018432</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1271476287648018432&related=CancerParcel" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1271476287648018432</span><span class="ctf-action-count ctf-retweet-count">3</span></a><a href="https://twitter.com/intent/like?tweet_id=1271476287648018432&related=CancerParcel" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1271476287648018432</span><span class="ctf-action-count ctf-favorite-count">10</span></a><a href="https://twitter.com/CancerParcel/status/1271476287648018432" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1271476287648018432</span></a></div></div><div class="ctf-item ctf-author-radioncbotjp ctf-new ctf-retweet" id="1282585260618727424" style="" data-ctfretweetid="1282569197046775808"><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=RadiOncBOTjp" target="_blank" class="ctf-retweet-icon" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/RadiOncBOTjp" target="_blank" class="ctf-retweet-text" style="color: #353535;" rel="noopener noreferrer">RadiOncBOTjp Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/BJR_Radiology" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/1217100177082851328/VnFFOS2b_normal.jpg" alt="BJR_Radiology" width="48" height="48"></a><a href="https://twitter.com/BJR_Radiology" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">BJR Journals</a><a href="https://twitter.com/BJR_Radiology" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@BJR_Radiology</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/BJR_Radiology/status/1282569197046775808" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">3h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">Dose compensation based on biological effectiveness due to interruption time for photon radiation therapy<br />
https://bit.ly/2NYzBlA<br />
#radonc #radiotherapy #radres </p><a href="https://twitter.com/BJR_Radiology/status/1282569197046775808" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1282569197046775808&related=BJR_Radiology" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1282569197046775808</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1282569197046775808&related=BJR_Radiology" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1282569197046775808</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1282569197046775808&related=BJR_Radiology" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1282569197046775808</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/BJR_Radiology/status/1282569197046775808" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1282569197046775808</span></a></div></div><div class="ctf-item ctf-author-the_happy_owl ctf-new ctf-retweet ctf-quoted" id="1282584695604158464" style="" data-ctfretweetid="1282491454112165888"><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=the_happy_owl" target="_blank" class="ctf-retweet-icon" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/the_happy_owl" target="_blank" class="ctf-retweet-text" style="color: #353535;" rel="noopener noreferrer">guy chetiyawardana Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/AmandaBoldersto" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/922571656031117312/R7rI_yLx_normal.jpg" alt="AmandaBoldersto" width="48" height="48"></a><a href="https://twitter.com/AmandaBoldersto" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">Amanda Bolderston</a><a href="https://twitter.com/AmandaBoldersto" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@AmandaBoldersto</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/AmandaBoldersto/status/1282491454112165888" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">8h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">I think of this with #radiotherapy skin reactions - most of the images we use and teach with are white skin. We need to look further and do better. This looks like a great resource. https://twitter.com/malone_mk/status/1273668711208149002</div><a href="https://twitter.com/malone_mk/status/1273668711208149002" class="ctf-quoted-tweet" style="color: #353535;" target="_blank" rel="noopener noreferrer"><span class="ctf-quoted-author-name">Malone</span><span class="ctf-quoted-author-screenname">@malone_mk</span><p class="ctf-quoted-tweet-text" style="color: #353535;">“But what will it look like on darker skin?”- A question I’ve often asked myself during my time at medical school<br />
<br />
This constant cerebration led me to curate a handbook that presents clinical features on darker skin. I hope this resource shifts the culture of medical education. <span class="ctf-quoted-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></span></p></a><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1282491454112165888&related=AmandaBoldersto" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1282491454112165888</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1282491454112165888&related=AmandaBoldersto" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1282491454112165888</span><span class="ctf-action-count ctf-retweet-count">3</span></a><a href="https://twitter.com/intent/like?tweet_id=1282491454112165888&related=AmandaBoldersto" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1282491454112165888</span><span class="ctf-action-count ctf-favorite-count">4</span></a><a href="https://twitter.com/AmandaBoldersto/status/1282491454112165888" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1282491454112165888</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #333333;"><span>Load More...</span></a></div></div></aside>
																							</div><!-- .{$key}_widget_class -->

																	</div><!-- .row.widget-area -->
				</div><!--.footer-widgets -->
				    				 <div class="colophon">
			 	<div class="container">
			 		<div class="row-fluid">
					    <div class="span3 social-block pull-left"><span class="social-links"><a rel="nofollow" class="social-icon icon-feed"  title="Follow us on Rss" aria-label="Follow us on Rss" href="http://www.radpro.eu/feed/rss/"  target="_blank"  style="font-size:16px"><i class="fas fa-rss"></i></a><a rel="nofollow" class="social-icon icon-mail"  title="E-mail" aria-label="E-mail" href="mailto:admin@radpro.eu"  target="_blank"  style="font-size:16px"><i class="fas fa-envelope"></i></a><a rel="nofollow" class="social-icon icon-twitter"  title="Follow me on Twitter" aria-label="Follow me on Twitter" href="http://twitter.com/radprowebsite"  target="_blank"  style="font-size:16px"><i class="fab fa-twitter"></i></a><a rel="nofollow" class="social-icon icon-facebook"  title="Follow me on Facebook" aria-label="Follow me on Facebook" href="http://www.facebook.com/pages/RadPro/94290354634"  target="_blank"  style="font-size:16px"><i class="fab fa-facebook"></i></a><a rel="nofollow" class="social-icon icon-linkedin"  title="Follow us on Linkedin" aria-label="Follow us on Linkedin" href="https://www.linkedin.com/company/radpro/"  target="_blank"  style="font-size:16px"><i class="fab fa-linkedin"></i></a></span></div>
<div class="span6 credits">
    		    	<p> &middot; &copy; 2020 <a href="http://www.radpro.eu" title=" RadPro 365 Live" rel="bookmark"> RadPro 365 Live</a> &middot; </p>		</div>	      			</div><!-- .row-fluid -->
	      		</div><!-- .container -->
	      	</div><!-- .colophon -->
	    	  		</footer>
    </div><!-- //#tc-page-wrapper -->
		<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><link rel='stylesheet' id='wpra-legacy-styles-css'  href='http://www.radpro.eu/wp-content/plugins/wp-rss-aggregator/css/legacy-styles.css?ver=4.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_socialFont_style-css'  href='http://www.radpro.eu/wp-content/plugins/social-media-builder/css/jssocial/font-awesome.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_social2_style-css'  href='http://www.radpro.eu/wp-content/plugins/social-media-builder/css/jssocial/jssocials.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials_theme_classic-css'  href='http://www.radpro.eu/wp-content/plugins/social-media-builder/css/jssocial/jssocials-theme-classic.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_widget_style-css'  href='http://www.radpro.eu/wp-content/plugins/social-media-builder/css/widget/widget-style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_buttons_animate-css'  href='http://www.radpro.eu/wp-content/plugins/social-media-builder/css/animate.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_drop_down_style-css'  href='http://www.radpro.eu/wp-content/plugins/social-media-builder/css/widget/simple.dropdown.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radpro.eu/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.radpro.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.radpro.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.radpro.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.radpro.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var utvJSData = {"setting":{"thumbnailWidth":"150","thumbnailPadding":"10","playerWidth":"950","playerHeight":"537","lightboxOverlayColor":"#000","lightboxOverlayOpacity":"0.85","playerControlTheme":"light","playerProgressColor":"red","youtubeAutoplay":1,"vimeoAutoplay":1,"youtubeDetailsHide":1,"vimeoDetailsHide":1,"showVideoDescription":true},"localization":{"albums":"Albums"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/js/app.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radpro.eu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.49'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/plugins/social-media-builder/js/addNewSection/SGMB.js'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/plugins/social-media-builder/js/addNewSection/SGMBWidget.js'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/plugins/social-media-builder/js/jssocials.js'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/plugins/social-media-builder/js/jssocials.shares.js'></script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/plugins/social-media-builder/js/simple.dropdown.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.radpro.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radpro.eu/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.4.1'></script>
<div id="tc-footer-btt-wrapper" class="tc-btt-wrapper right"><i class="btt-arrow"></i></div>	</body>
	</html>